The Web Viewer component doesn’t function properly on a screen with the ‘Scrollable’

The Web Viewer missing when Scrollable enable anyone know how to fix that?

At the moment @thitipiyanuchitpremp you will have to disable the scrollable property to make this work.

Can you send us a screenshot of your design so we can get a better idea of what you’re trying to achieve here please?