Starting March 2019, all iOS apps submitted to the App Store must be built with the iOS 12.1 SDK or later


#1

just to inform all i got this message today

SDK Version Issue - This app was built with the iOS 11.4 SDK. Starting March 2019, all iOS apps submitted to the App Store must be built with the iOS 12.1 SDK or later, included in Xcode 10.1 or later


#2

Will you guys have an update ready or ?


#3

Don’t worry! We are working on it and it will be fixed before March 2019.

Best,
Wei


Where do I find the package name to make it match?
SDK 11.4 to 12.1
#4

Wasn’t but TY