When the keyboard appears the screen became shortening


#1

When the keyboard appears the screen became shortening.
Like this topic

But I can’t find where to set responsive screensize
Thankyou


#2

If you have a lot of stuffs on your screen the use a Vertical scroll arrangement and put all these into it. Or you can enable screen scrollable property to avoid this . .


#3

I already set the screen scrollable but the problem is not resoved.


#4


#5

Do Xthunkable have this?


#6

Then please create a topic in Xthunkable not in Classic.