[Paid] New extension NeedPermission: API level >= 23


#1

New extension NeedPermission for API level >= 23 I hope you like it :wink: :
Bloc:
image
Video:

Price : 3 €

image

Buy via Paypal

to : S.L (Said-Dev)

image

You can also contact me with skype:
said.plati

Said-Dev: [email protected]


#2

Osm ! :heart_eyes::heart_eyes: